<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ocean Habitats creating mini reefs to help Southwest Florida waterways</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.winknews.com/xmlrpc.php" />
	<meta name=“facebook-domain-verification” content=“qfvludbkequ4yu60mqwqqwgfy8jyyz” />

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.winknews.com/wp-content/uploads/2021/12/vlcsnap-2021-12-29-15h47m52s957.png" /><link rel="icon" type="image/png" href="https://cdn.winknews.com/wp-content/uploads/2020/09/W_16px-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_76x761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ocean Habitats creating mini reefs to help Southwest Florida waterways" />
	<meta property="og:description" content="A company is helping sea creatures find a home while cleaning up Southwest Florida&#8217;s waterways. On Wednesday, the company, Ocean Habitats, was hard at work installing &#8220;mini reefs.&#8221; One of the installations happened at Bob Carlson&#8217;s home on Marco Island. The mini reef is designed to attract crabs, fish and sea squirts while also filtering [&hellip;]" />
	<meta property="og:url" content="https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/" />
	<meta property="og:site_name" content="WINK NEWS" />
	<meta property="article:publisher" content="https://www.facebook.com/winknewstv" />
	<meta property="article:author" content="https://www.facebook.com/StephanieByrneWINK/" />
	<meta property="article:published_time" content="2021-12-29T22:15:18+00:00" />
	<meta property="article:modified_time" content="2021-12-29T22:31:02+00:00" />
	<meta property="og:image" content="https://cdn.winknews.com/wp-content/uploads/2021/12/vlcsnap-2021-12-29-15h47m52s957.png" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/StephanieWINKTV" />
	<meta name="twitter:site" content="@winknews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Stephanie Byrne" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.winknews.com/#website","url":"https://www.winknews.com/","name":"WINK NEWS","description":"Southwest Florida&#039;s News Leader in Fort Myers, Cape Coral, Bonita Springs &amp; Naples.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.winknews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/#primaryimage","inLanguage":"en-US","url":"https://cdn.winknews.com/wp-content/uploads/2021/12/vlcsnap-2021-12-29-15h47m52s957.png","contentUrl":"https://cdn.winknews.com/wp-content/uploads/2021/12/vlcsnap-2021-12-29-15h47m52s957.png","width":1920,"height":1080,"caption":"Ocean Habitats installs mini reefs to help filter water and make habitats for fish."},{"@type":"WebPage","@id":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/#webpage","url":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/","name":"Ocean Habitats creating mini reefs to help Southwest Florida waterways","isPartOf":{"@id":"https://www.winknews.com/#website"},"primaryImageOfPage":{"@id":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/#primaryimage"},"datePublished":"2021-12-29T22:15:18+00:00","dateModified":"2021-12-29T22:31:02+00:00","author":{"@id":"https://www.winknews.com/#/schema/person/05e5ebece3ff557aaf6da71ca435f05d"},"breadcrumb":{"@id":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/"]}]},{"@type":"BreadcrumbList","@id":"https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.winknews.com/"},{"@type":"ListItem","position":2,"name":"Blog Page","item":"https://www.winknews.com/blog-page/"},{"@type":"ListItem","position":3,"name":"Ocean Habitats creating mini reefs to help Southwest Florida waterways"}]},{"@type":"Person","@id":"https://www.winknews.com/#/schema/person/05e5ebece3ff557aaf6da71ca435f05d","name":"Stephanie Byrne","image":{"@type":"ImageObject","@id":"https://www.winknews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3ede3250f54aa367523bf9279780760e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3ede3250f54aa367523bf9279780760e?s=96&d=mm&r=g","caption":"Stephanie Byrne"},"sameAs":["https://www.facebook.com/StephanieByrneWINK/","https://twitter.com/https://twitter.com/StephanieWINKTV"],"url":"https://www.winknews.com/author/stephanie-byrne/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Feed" href="https://www.winknews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Comments Feed" href="https://www.winknews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.winknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.winknews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.winknews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.winknews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.winknews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.winknews.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.winknews.com/wp-content/themes/Newspaper-child/style.css?ver=9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='gotham-font-css'  href='https://cloud.typography.com/7491616/6765192/css/fonts.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.winknews.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.winknews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.winknews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.winknews.com/wp-json/wp/v2/posts/296813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.winknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.winknews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5LscS-1fdj' />
<link rel="alternate" type="application/json+oembed" href="https://www.winknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winknews.com%2F2021%2F12%2F29%2Focean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.winknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winknews.com%2F2021%2F12%2F29%2Focean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.winknews.com\/wp-admin\/","wpRestNonce":"c4cffbb8a7","wpRestUrl":"https:\/\/www.winknews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.winknews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15668538-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15668538-1');
</script><link rel="icon" href="https://cdn.winknews.com/wp-content/uploads/2020/09/cropped-W_logopng-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.winknews.com/wp-content/uploads/2020/09/cropped-W_logopng-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.winknews.com/wp-content/uploads/2020/09/cropped-W_logopng-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.winknews.com/wp-content/uploads/2020/09/cropped-W_logopng-2-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #046acc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #046acc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #046acc;
                }
                .tdm-btn-style1 {
					background-color: #046acc;
				}
				.tdm-btn-style2:before {
				    border-color: #046acc;
				}
				.tdm-btn-style2 {
				    color: #046acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #046acc;
                    -moz-box-shadow: 0 2px 16px #046acc;
                    box-shadow: 0 2px 16px #046acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #046acc;
                    -moz-box-shadow: 0 4px 26px #046acc;
                    box-shadow: 0 4px 26px #046acc;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #191919;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #191919;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #191919;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>				<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7491616/6965192/css/fonts.css" />
	
	    <link href="https://iwillvote.com/locate/widget-v2.css" rel="stylesheet" />
	    <!--296813-->		<style>
		#i-will-vote-widget {
		--base-font-family: 'Gotham A','Gotham B','sans-serif';
		--base-font-size: 95%;
		--header-font-color: #000;
		--button-background-color: #b0262a;
		--button-font-color: #fff;
		--button-hover-background-color: #b0262c;
		--button-hover-font-color: #fff;
		}
		.iwv-field__hint {
		  display: none;
		}
		.iwv-field__label { color: #000; font-family: 'Gotham A','Gotham B','sans-serif';}	
		@media only screen and (min-width:640px) {
		  .bop {
			max-height: 220px;
			overflow: hidden;
		  }
		}

		@media only screen and (min-width:320px) and (max-width:640px) {
		  .bop {
			max-height: 250px;
			overflow: hidden;
		  }
		}

		@media only screen and (min-width:275px) and (max-width:375px) {
		  .bop {
			max-height: 300px;
			overflow: hidden;
		  }
		}
		.branded .td-module-thumb:after {
			background-image: none;
			background-color: transparent;
		}
		</style>
	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		window.googletag = window.googletag || {cmd: []};
	</script>
	<script type='text/javascript'>
	// GPT slots
	 var gptAdSlots = [];
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([375, 300], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 240]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[0] = googletag.defineSlot('/20542308/Responsive_sidebar', [[300, 250],[120,240]], 'div-gpt-ad-1414969829941-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([0, 0], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 600]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[1] = googletag.defineSlot('/20542308/Weather_300x250_bottom', [[300, 250],[120,240]], 'div-gpt-ad-1453948194592-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
	 
	 googletag.cmd.push(function() {
		googletag.defineSlot('/20542308/Wink_Noticias_categories_300x250', [300, 250], 'div-gpt-ad-1630610890367-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	 });
	 
		  googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([375, 300],  [320, 50]). 
			addSize([500, 300],  [468, 60]).
			addSize([1000, 300], [970, 90]). 
			 
			build();
			gptAdSlots[3] = googletag.defineSlot('/20542308/Top_970x90', [[970, 90],[468,60],[320,50]], 'div-gpt-ad-1448903421742-0').defineSizeMapping(mapping).addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
			googletag.enableServices();
	  });
		  googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([375, 300],  [320, 50]). 
			addSize([500, 300],  [468, 60]).
			addSize([1000, 300], [970, 90]). 
			 
			build();
			gptAdSlots[4] = googletag.defineSlot('/20542308/Top_970x90', [[970, 90],[468,60],[320,50]], 'div-gpt-ad-1448903421742-1').defineSizeMapping(mapping).addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
			googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([300, 300],  [300, 250]). 
			addSize([768, 300],  [240, 400]).
			addSize([1019, 300], [300, 600]). 
			 
			build();
			
			gptAdSlots[5] = googletag.defineSlot('/20542308/Large_side_bottom_news', [[300, 250],[240, 400],[300, 600]], 'div-gpt-ad-1510322355657-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>

</head>

<body class="post-template-default single single-post postid-296813 single-format-video ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways global-block-template-10 white-menu wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
        <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.winknews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 13
-->
<div class="mobile-menu-wrap">
	<div class="td-header-wrap td-header-style-13">

		<div class="td-header-top-menu-full td-container-wrap ">
			<div class="td-container td-header-row td-header-top-menu">
							
    <div class="top-bar-style-5">
		<div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/winknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-157157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-157157"><a href="https://www.winknews.com/events/">Events</a></li>
<li id="menu-item-157158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157158"><a href="https://www.winknews.com/news-tip/">News Tips</a></li>
</ul></div></div>
				
				<div class="td-search-wrapper">
						<div id="td-top-search">
								<!-- Search -->
								<div class="header-search-wrap">
										<div class="dropdown header-search">
												<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span>SEARCH</span> <i class="td-icon-search"></i></a>
												<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span>SEARCH</span> <i class="td-icon-search"></i></a>
										</div>
								</div>
						</div>
				</div>

				<div class="header-search-wrap">
					<div class="dropdown header-search">
						<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
							<form method="get" class="td-search-form" action="https://www.winknews.com/">
								<div role="search" class="td-head-form-search-wrap">
									<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
								</div>
							</form>
							<div id="td-aj-search"></div>
						</div>
					</div>
				</div>
		</div>
			</div>
		</div>
		
		<div class="td-header-menu-wrap-full td-container-wrap ">
			<div class="td-header-menu-wrap">
				<div class="td-container td-header-row td-header-main-menu">
					<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
	<div class="td-main-menu-logo td-logo-in-menu mobile-nav">

				<a class="td-mobile-logo td-sticky-mobile" href="https://www.winknews.com/">
			<img src="https://cdn.winknews.com/wp-content/uploads/2020/09/winklogo-300x285.jpeg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.winknews.com/">
				<img src="https://cdn.winknews.com/wp-content/uploads/2021/05/wink2-1.png" alt=""/>
				<span class="td-visual-hidden">WINK NEWS</span>
			</a>
			
	</div>
	<div class="td-search-wrapper mobile">
		<div id="td-top-search">
			<!-- Search -->
			<div class="header-search-wrap">
				<div class="dropdown header-search">
						<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
				</div>
			</div>
		</div>
	</div>
    <ul class="center-logo-menu">
			<li class="logo-list-item">
				<div class="td-main-menu-logo td-logo-in-menu">
			
							<a class="td-mobile-logo td-sticky-mobile" href="https://www.winknews.com/">
			<img src="https://cdn.winknews.com/wp-content/uploads/2020/09/winklogo-300x285.jpeg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.winknews.com/">
				<img src="https://cdn.winknews.com/wp-content/uploads/2021/05/wink2-1.png" alt=""/>
				<span class="td-visual-hidden">WINK NEWS</span>
			</a>
						
				</div>
			</li>
		</ul>
    <div class="menu-main-menu-newspaper-theme-container"><ul id="menu-main-menu-newspaper-theme" class="sf-menu"><li id="menu-item-223047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-223047"><a href="https://www.winknews.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-286006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-286006"><a href="https://www.winknews.com/category/top-story/">Top Stories</a></li>
	<li id="menu-item-157139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157139"><a href="https://www.winknews.com/category/news/lee/">Lee County</a></li>
	<li id="menu-item-157140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157140"><a href="https://www.winknews.com/category/news/collier/">Collier County</a></li>
	<li id="menu-item-157141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157141"><a href="https://www.winknews.com/category/news/charlotte/">Charlotte County</a></li>
	<li id="menu-item-157142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157142"><a href="https://www.winknews.com/category/news/state/">State</a></li>
	<li id="menu-item-157159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157159"><a href="https://www.winknews.com/category/news/national-global/">National &amp; Global</a></li>
	<li id="menu-item-260369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-260369"><a href="https://www.winknews.com/category/news/coronavirus/">Coronavirus</a>
	<ul class="sub-menu">
		<li id="menu-item-286990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286990"><a href="https://www.winknews.com/category/news/coronavirus/">Coronavirus News</a></li>
		<li id="menu-item-274416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274416"><a href="https://www.winknews.com/2021/04/22/covid-19-vaccine-schedules-for-swfl/">Vaccine Resources</a></li>
		<li id="menu-item-286989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286989"><a href="https://www.winknews.com/2021/09/01/covid-19-testing-locations-in-southwest-florida-3/">COVID-19 Testing</a></li>
		<li id="menu-item-287215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287215"><a href="https://www.winknews.com/2021/03/22/find-a-monoclonal-antibody-site/">Monoclonal Antibody Sites</a></li>
	</ul>
</li>
	<li id="menu-item-288164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288164"><a href="https://www.winknews.com/category/gabby-petito/">Gabby Petito</a></li>
	<li id="menu-item-225243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225243"><a href="https://www.winknews.com/southwest-florida-water-crisis/">SWFL Water Crisis</a></li>
	<li id="menu-item-81732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81732"><a href="https://www.winknews.com/category/sports/">Sports</a></li>
	<li id="menu-item-213609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213609"><a href="https://www.winknews.com/category/most-wanted-wednesday/">Most Wanted Wednesday</a></li>
	<li id="menu-item-260368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260368"><a href="https://www.winknews.com/category/news/campaign-central/">Campaign Central</a></li>
	<li id="menu-item-276781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276781"><a href="https://www.winknews.com/2020/03/24/some-places-in-swfl-hiring-as-business-picks-up-amid-coronavirus-crisis/">Who&#8217;s Hiring</a></li>
	<li id="menu-item-286249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286249"><a href="https://www.winknews.com/category/noticias-en-espanol/">Noticias en Español</a></li>
</ul>
</li>
<li id="menu-item-81730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81730"><a href="https://www.winknews.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-237364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237364"><a href="https://www.winknews.com/hurricanecentral/">Hurricane Central</a></li>
	<li id="menu-item-266529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266529"><a href="https://www.winknews.com/dog-of-the-day/">Dog of the Day</a></li>
</ul>
</li>
<li id="menu-item-289177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-289177"><a href="https://www.winknews.com/wink-news-investigations/">Investigations</a>
<ul class="sub-menu">
	<li id="menu-item-292181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292181"><a href="https://www.winknews.com/wink-news-investigations/">Investigations</a></li>
	<li id="menu-item-292178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292178"><a href="https://www.winknews.com/category/wink-investigates/trust-verify/">Trust &amp; Verify</a></li>
	<li id="menu-item-292177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292177"><a href="https://www.winknews.com/category/wink-investigates/politifact/">PolitiFact</a></li>
</ul>
</li>
<li id="menu-item-81731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81731"><a href="https://www.winknews.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-213611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213611"><a href="https://www.winknews.com/category/lifestyle/making-ends-meet/">Making Ends Meet</a></li>
	<li id="menu-item-213610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213610"><a href="https://www.winknews.com/category/news/health-medical/">Health &amp; Medical</a></li>
	<li id="menu-item-213612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213612"><a href="https://www.winknews.com/category/lifestyle/inspiring-people/">Inspiring People</a></li>
</ul>
</li>
<li id="menu-item-263466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263466"><a href="https://www.winknews.com/cost-of-care/">Cost of Care</a></li>
<li id="menu-item-285405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285405"><a href="https://www.winknews.com/category/noticias-en-espanol/">Noticias en Español</a>
<ul class="sub-menu">
	<li id="menu-item-286267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286267"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-lee/">Condado Lee</a></li>
	<li id="menu-item-286268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286268"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-collier/">Condado Collier</a></li>
	<li id="menu-item-286269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286269"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-charlotte/">Condado Charlotte</a></li>
	<li id="menu-item-286270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286270"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-hendry/">Condado Hendry</a></li>
	<li id="menu-item-286271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286271"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-desoto/">Condado DeSoto</a></li>
	<li id="menu-item-288497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288497"><a href="https://www.winknews.com/category/noticias-en-espanol/nacional/">Nacional</a></li>
	<li id="menu-item-286262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286262"><a href="https://www.winknews.com/category/noticias-en-espanol/internacional/">Internacional</a></li>
	<li id="menu-item-286272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286272"><a href="https://www.winknews.com/category/noticias-en-espanol/coronavirus-noticias-en-espanol/">Coronavirus</a></li>
	<li id="menu-item-286264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286264"><a href="https://www.winknews.com/category/noticias-en-espanol/comunidad/">Comunidad</a></li>
	<li id="menu-item-286263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286263"><a href="https://www.winknews.com/category/noticias-en-espanol/inmigracion/">Inmigración</a></li>
	<li id="menu-item-286265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286265"><a href="https://www.winknews.com/category/noticias-en-espanol/regreso-a-clases/">Regreso a Clases</a></li>
	<li id="menu-item-286266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286266"><a href="https://www.winknews.com/category/noticias-en-espanol/empleo/">Empleo</a></li>
	<li id="menu-item-289508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289508"><a href="https://www.winknews.com/category/noticias-en-espanol/herencia-hispana/">Herencia Hispana</a></li>
</ul>
</li>
</ul></div></div>				</div>
			</div>
		</div>

		<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
			<div class="td-container-header td-header-row td-header-header">
				<div class="td-header-sp-recs">
					<div class="td-header-rec-wrap">
    
</div>				</div>
			</div>
		</div>

	</div>
	<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/winknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-newspaper-theme-container"><ul id="menu-main-menu-newspaper-theme-1" class="td-mobile-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-223047"><a href="https://www.winknews.com/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-286006"><a href="https://www.winknews.com/category/top-story/">Top Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157139"><a href="https://www.winknews.com/category/news/lee/">Lee County</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-157140"><a href="https://www.winknews.com/category/news/collier/">Collier County</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157141"><a href="https://www.winknews.com/category/news/charlotte/">Charlotte County</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157142"><a href="https://www.winknews.com/category/news/state/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157159"><a href="https://www.winknews.com/category/news/national-global/">National &amp; Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-260369"><a href="https://www.winknews.com/category/news/coronavirus/">Coronavirus<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286990"><a href="https://www.winknews.com/category/news/coronavirus/">Coronavirus News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-274416"><a href="https://www.winknews.com/2021/04/22/covid-19-vaccine-schedules-for-swfl/">Vaccine Resources</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286989"><a href="https://www.winknews.com/2021/09/01/covid-19-testing-locations-in-southwest-florida-3/">COVID-19 Testing</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287215"><a href="https://www.winknews.com/2021/03/22/find-a-monoclonal-antibody-site/">Monoclonal Antibody Sites</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288164"><a href="https://www.winknews.com/category/gabby-petito/">Gabby Petito</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225243"><a href="https://www.winknews.com/southwest-florida-water-crisis/">SWFL Water Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81732"><a href="https://www.winknews.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213609"><a href="https://www.winknews.com/category/most-wanted-wednesday/">Most Wanted Wednesday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-260368"><a href="https://www.winknews.com/category/news/campaign-central/">Campaign Central</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276781"><a href="https://www.winknews.com/2020/03/24/some-places-in-swfl-hiring-as-business-picks-up-amid-coronavirus-crisis/">Who&#8217;s Hiring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286249"><a href="https://www.winknews.com/category/noticias-en-espanol/">Noticias en Español</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-81730"><a href="https://www.winknews.com/weather/">Weather<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237364"><a href="https://www.winknews.com/hurricanecentral/">Hurricane Central</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266529"><a href="https://www.winknews.com/dog-of-the-day/">Dog of the Day</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-289177"><a href="https://www.winknews.com/wink-news-investigations/">Investigations<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292181"><a href="https://www.winknews.com/wink-news-investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292178"><a href="https://www.winknews.com/category/wink-investigates/trust-verify/">Trust &amp; Verify</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292177"><a href="https://www.winknews.com/category/wink-investigates/politifact/">PolitiFact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-81731"><a href="https://www.winknews.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213611"><a href="https://www.winknews.com/category/lifestyle/making-ends-meet/">Making Ends Meet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213610"><a href="https://www.winknews.com/category/news/health-medical/">Health &amp; Medical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-213612"><a href="https://www.winknews.com/category/lifestyle/inspiring-people/">Inspiring People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263466"><a href="https://www.winknews.com/cost-of-care/">Cost of Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-285405"><a href="https://www.winknews.com/category/noticias-en-espanol/">Noticias en Español<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286267"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-lee/">Condado Lee</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286268"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-collier/">Condado Collier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286269"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-charlotte/">Condado Charlotte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286270"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-hendry/">Condado Hendry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286271"><a href="https://www.winknews.com/category/noticias-en-espanol/condado-desoto/">Condado DeSoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288497"><a href="https://www.winknews.com/category/noticias-en-espanol/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286262"><a href="https://www.winknews.com/category/noticias-en-espanol/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286272"><a href="https://www.winknews.com/category/noticias-en-espanol/coronavirus-noticias-en-espanol/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286264"><a href="https://www.winknews.com/category/noticias-en-espanol/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286263"><a href="https://www.winknews.com/category/noticias-en-espanol/inmigracion/">Inmigración</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286265"><a href="https://www.winknews.com/category/noticias-en-espanol/regreso-a-clases/">Regreso a Clases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286266"><a href="https://www.winknews.com/category/noticias-en-espanol/empleo/">Empleo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-289508"><a href="https://www.winknews.com/category/noticias-en-espanol/herencia-hispana/">Herencia Hispana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div></div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
            									<div class="td-pb-span12 td-main-content" role="main">
											<div class="td-ss-main-content">
													<style type="text/css">

.acf-map {
	width: 100%;
	height: 300px;
	border: #ccc solid 1px;
	margin-bottom: 20px;
}
@media (max-width: 767px) {
	.acf-map {
		height: 200px;
		margin-bottom: 0;
	}
}
/* fixes potential theme css conflict */
.map-iframe,
.acf-map img {
   max-width: inherit !important;
}

</style>


    <article id="post-296813" class="post-296813 post type-post status-publish format-video has-post-thumbnail hentry category-top-featured category-videos category-top-story category-news category-collier category-southwest-florida-water-crisis category-multimedia post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
			<header class="td-post-title branded">
				<div class="stream-wrapper"><div>
<div class="tag-embed-code-container hidden embed-code-controls">
<div>
<div class="embed-code-wrapper"></div>
</div>
</div>
</div>
<div class="panel_fieldset"><div id='p0'></div></div>
</div>				
			</header>
			<div class="td-pb-span4 td-main-sidebar" role="complementary">
				<div>
						<div class="td-module-meta-info">
					
							<div class="credits"><table><tr><td class="left-group">Reporter:</td><td>Stephanie Byrne<br /></td></tr></table></div>															<div class="td-post-date">								
									<div><span>Published:</span> December 29, 2021 5:15 PM EST</div>									<div><span>Updated:</span> December 29, 2021 5:31 PM EST</div>								
								</div>
							 
																													<div class="ad-container">
									<span class="td-adspot-title">- Advertisement -</span>
									<div class="ad-tag">
										<div class="dfp-sponsor">
											<div id='div-gpt-ad-1414969829941-0'>
												<script type='text/javascript'>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414969829941-0'); });
												</script>
											</div>
										</div>
									</div>
								</div>
																											</div>
												<!--<div class="td-block-title-wrap">
							<h4 class="td-block-title">
								<span>RELATED STORIES</span>
							</h4>
						</div>-->
										</div>
			</div>
			<div class="td-pb-span8 td-main-content" role="main">
				<div class="td-ss-main-content">
										<div class="dateline">
						MARCO ISLAND					</div>
										<h1 class="entry-title">Ocean Habitats creating mini reefs to help Southwest Florida waterways</h1>					<div class="td-module-meta-info">
						<div class="td-post-date">
							<div><span>Published:</span> December 29, 2021 5:15 PM EST</div>							<div><span>Updated:</span> December 29, 2021 5:31 PM EST</div>						</div>
					</div>
										
										
					<p>A company is helping sea creatures find a home while cleaning up Southwest Florida&#8217;s waterways.</p>
<p>On Wednesday, the company, Ocean Habitats, was hard at work installing &#8220;mini reefs.&#8221;</p>
<p>One of the installations happened at Bob Carlson&#8217;s home on Marco Island. The mini reef is designed to attract crabs, fish and sea squirts while also filtering thousands of gallons of water a day.</p>
<p>Trading the cold for a slice of paradise, Carlson hopes for more opportunities to fish especially from his dock.</p>
<p>The only problem? Not a lot of fish.</p>
<p>He hopes to change that soon.</p>
<p><span xml:lang="en-us">&#8220;Ocean Habitats taught us that by putting a floating reef under our dock it&#8217;s going to bring the smaller fish, it&#8217;s going to bring the shrimp, it&#8217;s going to bring all the other smaller species to our dock,&#8221; Carlson said. &#8220;I see this just taking off down here and Marco, because everyone that lives on Marco, that I know of at least, loves to fish and wants to be on the water.&#8221;</span></p>
<div id='p1'></div>
<p>Which is why Carlson wants these reefs under his dock and why Ocean Habitats installed polypropylene mini reefs under there. The plastic is the type is used in other marine environments.</p>
<p>&#8220;We want to be able to fish off our dock. We want our grandkids and our kids to be, to have an activity in our backyard,&#8221; Carlson said.</p>
<p>David Wolff helps make it possible.</p>
<p><span xml:lang="en-us">&#8220;Our estimate from the research that we did, it filters, on average about 30,000 gallons. The low end is about 15, 16,000. The high ends about 100,000,&#8221; said Wolff, president and executive director of Ocean Habitats. </span></p>
<p>The company also performs maintenance on the mini reefs.</p>
<p>Carlson sees it as a win-win.</p>
<p><span xml:lang="en-us">&#8220;I thought I was just coming for the fish but now we&#8217;re reaching a purpose of we&#8217;re going to clean our canals,&#8221; Carlson said. </span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					
					<div class="copyright-warning" style="margin: 1rem 0; font-style: italic; font-weight: bolder; text-align: center;">
						Copyright 2021 Fort Myers Broadcasting Company. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without prior written consent.					</div>
										<div class="td-module-meta-info">
						<div class="credits"><table><tr><td class="left-group">Reporter:</td><td>Stephanie Byrne<br /></td></tr></table></div>					</div>
					<div style="text-align: center;font-weight:600;margin-bottom:15px;">
						Do you see a typo or an error? <a href="https://www.winknews.com/story-correction/?article-url=https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/" title="Submit a Correction">Let us know</a>.
					</div>
					<div class="footer-branding">
						<img src="https://cdn.winknews.com/wp-content/uploads/2017/10/wbug_70x55.png" alt="" />
					</div>
					<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.winknews.com%2F2021%2F12%2F29%2Focean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocean+Habitats+creating+mini+reefs+to+help+Southwest+Florida+waterways&url=https%3A%2F%2Fwww.winknews.com%2F2021%2F12%2F29%2Focean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways%2F&via=winknews"><i class="td-icon-twitter"></i></a>
            </div></div>				</div>
			</div>
			
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.winknews.com/2021/12/29/fdoh-lee-covid-testing-sites-switch-to-appointment-only/">FDOH-Lee COVID testing sites switch to appointment-only</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.winknews.com/author/stephanie-byrne/">Stephanie Byrne</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephanie Byrne"></span><meta itemprop="datePublished" content="2021-12-29T17:15:18+00:00"><meta itemprop="dateModified" content="2021-12-29T17:31:02-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.winknews.com/2021/12/29/ocean-habitats-creating-mini-reefs-to-help-southwest-florida-waterways/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.winknews.com/wp-content/uploads/2021/05/wink2-1.png"></span><meta itemprop="name" content="WINK NEWS"></span><meta itemprop="headline " content="Ocean Habitats creating mini reefs to help Southwest Florida waterways"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.winknews.com/wp-content/uploads/2021/12/vlcsnap-2021-12-29-15h47m52s957.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->
    

											</div>
									</div>

        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                					<h1 class="footer-header">WINK News, Southwest Florida's News Leader</h1>
										    </div>
	    </div>

        <div class="td-pb-row">

			<div class="td-pb-span12">
                <aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ad-container">
<span class="td-adspot-title">- Advertisement -</span>									
<div class="ad-tag">
<!-- /20542308/Top_970x90 -->
<div id='div-gpt-ad-1448903421742-1' style='text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448903421742-1'); });
</script>
</div>
</div>
</div></div></aside>            </div>
			
        </div>
				
				
				<!--<div class="td-pb-row image-footer">
					<div class="td-pb-span3 social-icons">
						
						<aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/winknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside>					</div>
					<div class="td-pb-span6 contains-image">
												<img src="https://cdn.winknews.com/wp-content/uploads/20160719171234/evening_team_photo_3.png" />
					</div>
					<div class="td-pb-span3 contains-image">
						<img src="https://cdn.winknews.com/wp-content/uploads/20160719143005/wink_mobile_footer.png" />
					</div>
			</div>-->
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12"><ul class="primary-footer-menu-left"><li><a href="https://www.winknews.com/about/">About WINK</a></li><li><a href="https://www.winknews.com/news-team/">News Team</a></li><li><a href="https://www.winknews.com/contact/">Contact</a></li><li><a href="https://www.winknews.com/privacy-policy/">WINK Privacy Policy</a></li><li><a href="https://www.winknews.com/terms-of-use/">Terms of Use</a></li><li><a href="http://www.broadcast-center.com/fmbc_public_file.pdf">EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wink-tv">Public File</a></li><li><a href="https://www.winknews.com/public-file-help/">Public File Help</a></li><li><a href="https://jobs.jobvite.com/broadcastcenter/jobs">Employment</a></li></ul><div class="footer-logo-wrap"><a href="https://www.winknews.com/"><img src="https://cdn.winknews.com/wp-content/uploads/2021/05/wink3.jpg" alt=""/></a><p class="copy" style="font-size:11px;color:#fff;line-height:13px">Copyright &copy;2021 WINK Digital Media</p></div></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<script>(function(){var s=document.createElement('script');e = !document.body ? document.querySelector('head'):document.body;s.src='https://acsbapp.com/apps/app/dist/js/app.js';s.defer=true;s.onload=function(){acsbJS.init({
            statementLink     : '',
            feedbackLink      : '',
            footerHtml        : '',
            hideMobile        : false,
            hideTrigger       : false,
            language          : 'en',
            position          : 'left',
            leadColor         : '#146FF8',
            triggerColor      : '#146FF8',
            triggerRadius     : '50%',
            triggerPositionX  : 'left',
            triggerPositionY  : 'bottom',
            triggerIcon       : 'people',
            triggerSize       : 'medium',
            triggerOffsetX    : 20,
            triggerOffsetY    : 20,
            mobile            : {
                triggerSize       : 'small',
                triggerPositionX  : 'left',
                triggerPositionY  : 'center',
                triggerOffsetX    : 0,
                triggerOffsetY    : 0,
                triggerRadius     : '50%'
            }
        });
    };
    e.appendChild(s);}());</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 61cce1aa6d0e0
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.winknews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='weather-js-extra'>
/* <![CDATA[ */
var weatherup = {"ajax_url":"https:\/\/www.winknews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper-child/js/weather_updater.js?ver=1.0' id='weather-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper-child/js/nav13.js?ver=9.0' id='nav13-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper-child/js/custom.js?ver=9.0' id='custom-js'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.7.4' id='wp-anvato-player-p0-js' data-anvp='{&quot;mcp&quot;:&quot;ANV&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;5080618&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;analytics&quot;:{&quot;pdb&quot;:&quot;89388492&quot;},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&amp;iu=\/20542308\/Pre_roll_test&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vast&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;}}}'></script>
<script type='text/javascript' src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.7.4' id='wp-anvato-player-p1-js' data-anvp='{&quot;mcp&quot;:&quot;ANV&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;5080622&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;analytics&quot;:{&quot;pdb&quot;:&quot;89388492&quot;},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&amp;iu=\/20542308\/Pre_roll_test&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vast&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;}}}'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.winknews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.winknews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202152.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.2',blog:'85191526',post:'296813',tz:'-5',srv:'www.winknews.com'} ]);
	_stq.push([ 'clickTrackerInit', '85191526', '296813' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61cce1aa6d4c6"></textarea>
						<div id="td_live_css_uid_1_61cce1aa6d4c6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61cce1aa6d4c6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61cce1aa6d4c6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tXtj8TC4QPPmq"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tXtj8TC4QPPmq.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Chartbeat tag -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'Top Featured';
_sf_async_config.authors = 'Stephanie Byrne'; //CHANGE THIS

/** CONFIGURATION END **/
(function() {
		function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				
				document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
						oldonload();
						loadChartbeat();
				};
		
		})();
</script>

<!-- End Chartbeat tag -->
</body>
</html>