<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Stock market woes raise a nagging fear: Is a recession near?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.winknews.com/xmlrpc.php" />
    <meta property="og:image" content="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg" /><link rel="icon" type="image/png" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_16x16%402x.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_76x761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fears of a recession have been mounting with the U.S. stock market appearing to be headed for its worst December since 1931 - during the Great Depression."/>
<link rel="canonical" href="https://www.winknews.com/2018/12/20/stock-market-woes-raise-a-nagging-fear-is-a-recession-near/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stock market woes raise a nagging fear: Is a recession near?" />
<meta property="og:description" content="Fears of a recession have been mounting with the U.S. stock market appearing to be headed for its worst December since 1931 - during the Great Depression." />
<meta property="og:url" content="https://www.winknews.com/2018/12/20/stock-market-woes-raise-a-nagging-fear-is-a-recession-near/" />
<meta property="og:site_name" content="WINK NEWS" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2018-12-20T20:54:53+00:00" />
<meta property="article:modified_time" content="2018-12-20T21:00:27+00:00" />
<meta property="og:updated_time" content="2018-12-20T21:00:27+00:00" />
<meta property="og:image" content="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:image:alt" content="(AP Photo/Mark Lennihan)." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fears of a recession have been mounting with the U.S. stock market appearing to be headed for its worst December since 1931 - during the Great Depression." />
<meta name="twitter:title" content="Stock market woes raise a nagging fear: Is a recession near?" />
<meta name="twitter:image" content="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Feed" href="https://www.winknews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Comments Feed" href="https://www.winknews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.winknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.winknews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.winknews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.winknews.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.winknews.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/apppresser/js/no-app.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.winknews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.winknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.winknews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.winknews.com/?p=192586' />
<link rel="alternate" type="application/json+oembed" href="https://www.winknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winknews.com%2F2018%2F12%2F20%2Fstock-market-woes-raise-a-nagging-fear-is-a-recession-near%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.winknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winknews.com%2F2018%2F12%2F20%2Fstock-market-woes-raise-a-nagging-fear-is-a-recession-near%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.winknews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.winknews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.winknews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="13";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#046acc";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15668538-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7491616/6765192/css/fonts.css" />
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script type='text/javascript'>
	// GPT slots
	 var gptAdSlots = [];
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([375, 300], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 240]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[0] = googletag.defineSlot('/20542308/Responsive_sidebar', [[300, 250],[120,240]], 'div-gpt-ad-1414969829941-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([0, 0], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 600]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[1] = googletag.defineSlot('/20542308/Weather_300x250_bottom', [[300, 250],[120,240]], 'div-gpt-ad-1453948194592-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
		  googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([375, 300],  [320, 50]). 
			addSize([500, 300],  [468, 60]).
			addSize([1000, 300], [970, 90]). 
			 
			build();
			gptAdSlots[3] = googletag.defineSlot('/20542308/Top_970x90', [[970, 90],[468,60],[320,50]], 'div-gpt-ad-1448903421742-0').defineSizeMapping(mapping).addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
			googletag.enableServices();
	  });
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([300, 300],  [300, 250]). 
			addSize([768, 300],  [240, 400]).
			addSize([1019, 300], [300, 600]). 
			 
			build();
			
			gptAdSlots[4] = googletag.defineSlot('/20542308/Large_side_bottom_news', [[300, 250],[240, 400],[300, 600]], 'div-gpt-ad-1510322355657-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
</head>

<body class="post-template-default single single-post postid-192586 single-format-standard stock-market-woes-raise-a-nagging-fear-is-a-recession-near global-block-template-10 white-menu wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
        <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.winknews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 13
-->
<div class="mobile-menu-wrap">
	<div class="td-header-wrap td-header-style-13">

		<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
			<div class="td-container td-header-row td-header-top-menu">
							
    <div class="top-bar-style-5">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-157157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-157157"><a href="https://www.winknews.com/events/">Events</a></li>
<li id="menu-item-157158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157158"><a href="https://www.winknews.com/news-tip/">News Tips</a></li>
</ul></div></div>
        				
				<div class="td-search-wrapper">
						<div id="td-top-search">
								<!-- Search -->
								<div class="header-search-wrap">
										<div class="dropdown header-search">
												<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span>SEARCH</span> <i class="td-icon-search"></i></a>
												<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span>SEARCH</span> <i class="td-icon-search"></i></a>
										</div>
								</div>
						</div>
				</div>

				<div class="header-search-wrap">
					<div class="dropdown header-search">
						<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
							<form method="get" class="td-search-form" action="https://www.winknews.com/">
								<div role="search" class="td-head-form-search-wrap">
									<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
								</div>
							</form>
							<div id="td-aj-search"></div>
						</div>
					</div>
				</div>
		</div>
			</div>
		</div>
		
		<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
			<div class="td-header-menu-wrap">
				<div class="td-container td-header-row td-header-main-menu">
					<div id="td-header-menu" role="navigation">
    <ul class="mobile-center-logo-list">
			<li class="mobile-logo-list-item">
				<div id="td-top-mobile-toggle"><a href="#"><!--<i class="td-icon-font td-icon-mobile"></i>--><img src="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_32x32%402x.png"/></a></div>
			</li>
		</ul>
		<div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="mobile-short-nav"><li id="menu-item-157133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-157133"><a href="https://www.winknews.com/">News</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157134"><a href="https://www.winknews.com/video/">Video</a></li>
</ul></div>    <ul class="center-logo-menu">
			<li class="logo-list-item">
				<div class="td-main-menu-logo td-logo-in-menu">
			
							<a class="td-mobile-logo td-sticky-mobile" href="https://www.winknews.com/">
			<img src="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_32x32%402x.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.winknews.com/">
				<img src="https://cdn.winknews.com/wp-content/uploads/2017/11/wink_solo1.png" alt=""/>
				<span class="td-visual-hidden">WINK NEWS</span>
			</a>
						
				</div>
			</li>
		</ul>
    <div class="menu-main-menu-newspaper-theme-container"><ul id="menu-main-menu-newspaper-theme" class="sf-menu"><li id="menu-item-157160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-157160"><a href="https://www.winknews.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-157138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157138"><a href="https://www.winknews.com/top-stories/">Top Stories</a></li>
	<li id="menu-item-157139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157139"><a href="https://www.winknews.com/category/news/lee/">Lee County</a></li>
	<li id="menu-item-157140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157140"><a href="https://www.winknews.com/category/news/collier/">Collier County</a></li>
	<li id="menu-item-157141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157141"><a href="https://www.winknews.com/category/news/charlotte/">Charlotte County</a></li>
	<li id="menu-item-157142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157142"><a href="https://www.winknews.com/category/news/state/">State</a></li>
	<li id="menu-item-157159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157159"><a href="https://www.winknews.com/category/news/national-global/">National &#038; Global</a></li>
	<li id="menu-item-185590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185590"><a href="https://www.winknews.com/category/news/southwest-florida-water-crisis/">SWFL Water Crisis</a></li>
</ul>
</li>
<li id="menu-item-81732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81732"><a href="https://www.winknews.com/category/sports/">Sports</a></li>
<li id="menu-item-81731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81731"><a href="https://www.winknews.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-81730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81730"><a href="https://www.winknews.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-174857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174857"><a href="https://www.winknews.com/hurricanecentral/">Hurricane Central</a></li>
</ul>
</li>
<li id="menu-item-179995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179995"><a href="https://www.winknews.com/category/news/campaign-central/">Election</a></li>
<li id="menu-item-154579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154579"><a href="https://www.winknews.com/category/wink-investigates/">Investigations</a></li>
</ul></div></div>

				</div>
			</div>
		</div>

		<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
			<div class="td-container-header td-header-row td-header-header">
				<div class="td-header-sp-recs">
					<div class="td-header-rec-wrap">
    
</div>				</div>
			</div>
		</div>

	</div>
	<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <!--<div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>-->
						<div class="td-mobile-search">
							<form method="get" class="td-search-form" action="https://www.winknews.com/">
								<div role="search" class="td-mobile-form-search-wrap">
									<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
								</div>
							</form>
							<div id="td-aj-search"></div>
						</div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-full-mobile-nav-container"><ul id="menu-full-mobile-nav" class="td-mobile-main-menu"><li id="menu-item-157146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157146"><a href="https://www.winknews.com/top-stories/">Top Stories</a></li>
<li id="menu-item-157188" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157188"><a href="https://www.winknews.com/category/news/national-global/">National &#038; Global</a></li>
<li id="menu-item-157148" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157148"><a href="https://www.winknews.com/category/news/lee/">Lee</a></li>
<li id="menu-item-157151" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157151"><a href="https://www.winknews.com/category/wink-investigates/">Investigations</a></li>
<li id="menu-item-157150" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157150"><a href="https://www.winknews.com/category/news/collier/">Collier</a></li>
<li id="menu-item-157153" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157153"><a href="https://www.winknews.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-157152" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157152"><a href="https://www.winknews.com/category/news/charlotte/">Charlotte</a></li>
<li id="menu-item-157816" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157816"><a href="https://www.winknews.com/weather/">Weather</a></li>
<li id="menu-item-157154" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157154"><a href="https://www.winknews.com/category/news/state/">State</a></li>
<li id="menu-item-157155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157155"><a href="https://www.winknews.com/category/sports/">Sports</a></li>
</ul></div><div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu-1" class="td-mobile-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157157"><a href="https://www.winknews.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157158"><a href="https://www.winknews.com/news-tip/">News Tips</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div></div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
            									<div class="td-pb-span12 td-main-content" role="main">
											<div class="td-ss-main-content">
													
    <article id="post-192586" class="post-192586 post type-post status-publish format-standard has-post-thumbnail hentry category-top-story category-news" itemscope itemtype="https://schema.org/Article">
			<header class="td-post-title branded">
				<div class="td-post-featured-image"><figure><a href="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg" data-caption="(AP Photo/Mark Lennihan)."><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-1068x712.jpeg" srcset="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-1068x712.jpeg 1068w, https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-300x200.jpeg 300w, https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-768x512.jpeg 768w, https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-1024x682.jpeg 1024w, https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-696x464.jpeg 696w, https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan-630x420.jpeg 630w" sizes="(max-width: 1068px) 100vw, 1068px" alt="(AP Photo/Mark Lennihan)." title="(AP Photo/Mark Lennihan)."/></a><figcaption class="wp-caption-text">(AP Photo/Mark Lennihan).</figcaption></figure></div>				
			</header>
			<div class="td-pb-span4 td-main-sidebar" role="complementary">
				<div>
						<div class="td-module-meta-info">
					
							<div class="credits"><table><tr><td class="left-group">Author: Associated Press</td><td></td></tr></table></div>
							<div class="td-post-date">
								<div><span>Published:</span> December 20, 2018 3:54 PM EST</div>								<div><span>Updated:</span> December 20, 2018 4:00 PM EST</div>							</div>
														<div class="ad-container">
								<span class="td-adspot-title">- Advertisement -</span>
								<div class="ad-tag">
									<div class="dfp-sponsor">
										<div id='div-gpt-ad-1414969829941-0'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414969829941-0'); });
											</script>
										</div>
									</div>
								</div>
							</div>
																				</div>
												<!--<div class="td-block-title-wrap">
							<h4 class="td-block-title">
								<span>RELATED STORIES</span>
							</h4>
						</div>-->
										</div>
			</div>
			<div class="td-pb-span8 td-main-content" role="main">
        <div class="td-ss-main-content">
												<div class="dateline">
							BALTIMORE (AP)						</div>
											<h1 class="entry-title">Stock market woes raise a nagging fear: Is a recession near?</h1>					<div class="td-module-meta-info">
						<div class="td-post-date">
							<div><span>Published:</span> December 20, 2018 3:54 PM EST</div>							<div><span>Updated:</span> December 20, 2018 4:00 PM EST</div>						</div>
					</div>
															<p>Fears of a recession have been mounting with the U.S. stock market appearing to be headed for its worst December since 1931 &#8211; during the Great Depression.</p>
<p>Wall Street&#8217;s sustained slump has been fueled by investor concerns about lower corporate profits, higher corporate debt, a festering trade war between the United States and China and a broader global slowdown.</p>
<p>And the worries are mounting. On Wednesday, stocks tumbled over concerns that the Federal Reserve will continue raising rates. And they plunged again Thursday as President Donald Trump appeared open to a partial government shutdown unless he receives funding for a wall along the border with Mexico.</p>
<p>So is a U.S. recession imminent?</p>
<p>Not necessarily.</p>
<p>Plenty of economic gauges suggest that far from being derailed by a stock market that&#8217;s set to suffer its first annual loss in a decade, the $20 trillion U.S. economy is barreling forward. Employers are hiring, consumers are spending ahead of the holidays and economic growth has been brisk, thanks in part to President Donald Trump&#8217;s deficit-financed tax cuts.</p>
<p>But the economy has been growing since mid-2009 and nothing &#8211; not even what&#8217;s become the second-longest U.S. expansion on record &#8211; lasts forever. As the expansion has aged, economists and business leaders are increasingly predicting that it will end within the next two years.</p>
<p>The fact is that recessions are a regular part of the economic cycle. A downturn won&#8217;t necessarily happen in 2019. But the free-fall in stock prices could hasten the day. After Wednesday&#8217;s sell-off, the Dow Jones Industrial Average dropped 400 points, bringing its losses since Friday to more than 1,600 points..</p>
<p>&#8220;While we aren&#8217;t explicitly forecasting a recession next year, we wouldn&#8217;t rule out a mild one,&#8221; said John Higgins, chief markets economist of Capital Economics. &#8220;At the least, we expect a significant economic slowdown.&#8221;</p>
<p>Nearly half the chief financial officers surveyed by Duke University&#8217;s Fuqua School of Business foresee a recession by the end of next year. And by the end of 2020, 82 percent do so.</p>
<p>Here&#8217;s a look at how the movements of the stock market and the barometers of the economy might determine the risks of a recession.</p>
										<div class="td-module-meta-info">
						<div class="credits"><table><tr><td class="left-group">Author: Associated Press</td><td></td></tr></table></div>					</div>
					<div class="footer-branding">
						<img src="https://cdn.winknews.com/wp-content/uploads/2017/10/wbug_70x55.png" alt="" />
					</div>
					<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.winknews.com%2F2018%2F12%2F20%2Fstock-market-woes-raise-a-nagging-fear-is-a-recession-near%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stock+market+woes+raise+a+nagging+fear%3A+Is+a+recession+near%3F&url=https%3A%2F%2Fwww.winknews.com%2F2018%2F12%2F20%2Fstock-market-woes-raise-a-nagging-fear-is-a-recession-near%2F&via=winknews"><i class="td-icon-twitter"></i></a>
            </div></div>				</div>
      </div>
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.winknews.com/2018/12/20/conservation-groups-sue-over-the-water-quality-crisis/">Conservation groups sue over the water quality crisis</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.winknews.com/2018/12/20/former-pilot-confident-in-rsws-safety-amid-strong-storms/">Former pilot confident in RSW&#8217;s safety amid strong storms</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.winknews.com/author/fmbc-wink/">WINK News</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="WINK News"></span><meta itemprop="datePublished" content="2018-12-20T15:54:53+00:00"><meta itemprop="dateModified" content="2018-12-20T16:00:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.winknews.com/2018/12/20/stock-market-woes-raise-a-nagging-fear-is-a-recession-near/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.winknews.com/wp-content/uploads/2017/11/wink_solo1.png"></span><meta itemprop="name" content="WINK NEWS"></span><meta itemprop="headline " content="Stock market woes raise a nagging fear: Is a recession near?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.winknews.com/wp-content/uploads/2018/12/Stock-markets-around-the-world-spiked-higher-Tuesday-after-Wall-Street-rebounded-amid-hopes-the-U.S.-and-China-are-back-negotiating-over-their-trade-dispute.-AP-Photo-Mark-Lennihan.jpeg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>        </footer>

    </article> <!-- /.post -->
    

											</div>
									</div>

        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                					<h1 class="footer-header">WINK News, Southwest Florida's News Leader</h1>
										    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_10 widget widget_custom_html"><h4 class="td-block-title"><span>Engage With Us</span></h4><div class="textwidget custom-html-widget"><p class="footer-links">Interact with us through your video, pictures and comments on <a href="https://www.facebook.com/winknewstv/">Facebook</a> and <a href="https://twitter.com/winknews">Twitter</a></p>
<div class="social-icons">
<aside class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/winknews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_10 widget widget_custom_html"><h4 class="td-block-title"><span>Trust Us</span></h4><div class="textwidget custom-html-widget"><p>We are the most experienced, most accurate, most trusted weather team in Southwest Florida.</p></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_10 widget widget_custom_html"><h4 class="td-block-title"><span>News When It Matters</span></h4><div class="textwidget custom-html-widget"><p class="footer-links"><a href="http://winknews.com/newsletters">Sign up for our news and weather alerts</a> and <a href="http://winknews.com/apps">download our apps</a> to get Southwest Florida news first.</p></div></aside>            </div>
        </div>
				
				
				<!--<div class="td-pb-row image-footer">
					<div class="td-pb-span3 social-icons">
						
						<aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside>					</div>
					<div class="td-pb-span6 contains-image">
												<img src="https://cdn.winknews.com/wp-content/uploads/20160719171234/evening_team_photo_3.png" />
					</div>
					<div class="td-pb-span3 contains-image">
						<img src="https://cdn.winknews.com/wp-content/uploads/20160719143005/wink_mobile_footer.png" />
					</div>
			</div>-->
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12"><ul class="primary-footer-menu-left"><li><a href="https://www.winknews.com/about/">About WINK</a></li><li><a href="https://www.winknews.com/news-team/">News Team</a></li><li><a href="https://www.winknews.com/contact/">Contact</a></li><li><a href="https://www.winknews.com/privacy-policy/">Privacy Policy</a></li></ul><div class="footer-logo-wrap"><a href="https://www.winknews.com/"><img src="https://cdn.winknews.com/wp-content/uploads/2017/11/icon_73x731.png" alt=""/></a><p class="copy" style="font-size:11px;color:#fff;line-height:13px">Copyright &copy;2018 WINK Digital Media</p></div><ul class="primary-footer-menu-right"><li><a href="https://www.winknews.com/terms-of-use/">Terms of Use</a></li><li><a href="http://www.broadcast-center.com/fmbc_public_file.pdf">EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wink-tv">Public File</a></li><li><a href="https://www.winknews.com/employment/">Employment</a></li></ul></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 65631;
			_sf_async_config.domain = "winknews.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c1fc4fdee5fa
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.winknews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper/js/nav13.js?ver=8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var weatherup = {"ajax_url":"https:\/\/www.winknews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.winknews.com/wp-content/themes/Newspaper/js/weather_updater.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.winknews.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.winknews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.winknews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tXtj8TC4QPPmq"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tXtj8TC4QPPmq.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Chartbeat tag -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'Top Story';
_sf_async_config.authors = 'WINK News'; //CHANGE THIS

/** CONFIGURATION END **/
(function() {
		function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				
				document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
						oldonload();
						loadChartbeat();
				};
		
		})();
</script>
<!-- End Chartbeat tag -->
</body>
</html>