<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<title>Coast Guard continues search for missing east coast diver | WINK NEWS</title>
		<meta name="description" content="FORT LAUDERDALE, Fla. (AP) Rescuers spent a second day Sunday searching the waters off the east coast of Florida for a missing diver. The South Florida Sun-Sentinel reported Sunday that the U.S. Coast Guard resumed its search in the morning. The search began a day earlier after the 60-year-old diver failed to surface about half-a-mile [&hellip;]">
		<meta http-equiv="refresh" content="600" />
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="msvalidate.01" content="9D96911C753B2042F5BC7FEF6303FB84" />
	<meta property="fb:pages" content="218378699160" />
	<link rel="alternate" href="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" hreflang="en-us" />
  <link rel="pingback" href="http://www.winknews.com/xmlrpc.php" />
  <meta property="og:image" content="http://cdn.winknews.com/wp-content/uploads/uscoastguardlogo.jpg" /><meta name="author" content="Chuck Myron">
<link rel="icon" type="image/png" href="https://cdn.winknews.com/wp-content/uploads/20161004162726/icon-512-300x300.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.winknews.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//www.winknews.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Feed" href="http://www.winknews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WINK NEWS &raquo; Comments Feed" href="http://www.winknews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.winknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2648fcb2628babaa19de20ed9b12018f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.winknews.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=2648fcb2628babaa19de20ed9b12018f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.winknews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=2648fcb2628babaa19de20ed9b12018f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=2648fcb2628babaa19de20ed9b12018f' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='http://www.winknews.com/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.winknews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.winknews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.winknews.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.winknews.com/wp-content/themes/Newspaper-child/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.winknews.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
var apppPushVars = {"app_code":"F14ED-85910","gcm_id":"303297996396","notifications_title":"WINK News"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.winknews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/apppush/js/appp-segment-push.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.winknews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.winknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.winknews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Red Sox retire No. 34 for Ortiz: ‘This is his (pause) city’' href='http://www.winknews.com/2017/06/24/red-sox-retire-no-34-for-ortiz-this-is-his-pause-city/' />
<link rel='next' title='Latest forecast' href='http://www.winknews.com/2017/06/24/latest-forecast-1696/' />

<link rel="canonical" href="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" />
<link rel='shortlink' href='http://www.winknews.com/?p=141789' />
<link rel="alternate" type="application/json+oembed" href="http://www.winknews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.winknews.com%2F2017%2F06%2F25%2Fcoast-guard-continues-search-for-missing-east-coast-diver%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.winknews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.winknews.com%2F2017%2F06%2F25%2Fcoast-guard-continues-search-for-missing-east-coast-diver%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style>/**
 * Insert your custom CSS here
 */
 .row.tweets .atf-media-wrapper img {
     width: auto;
 }
 .row.tweets .atf-static-tweets .atf-inner-wrapper .atf-tweet-wrapper {
     border: 1px solid #ccc;
     padding: 10px;
     width: auto;
 }</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.winknews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.winknews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.winknews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Montserrat;
	
    }
    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Montserrat;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Montserrat;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:Montserrat;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:Montserrat;
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:Montserrat;
	
    }
    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:Montserrat;
	
    }
    
    .td-mobile-content .sub-menu a {
        font-family:Montserrat;
	
    }



	
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:Montserrat;
	
    }
    
    .td-post-author-name a {
        font-family:"Open Sans";
	
    }
    
    .td-post-date .entry-date {
        font-family:"Open Sans";
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Open Sans";
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-family:"Open Sans";
	
    }
    
    .td-subcat-filter .td-subcat-dropdown a,
    .td-subcat-filter .td-subcat-list a,
    .td-subcat-filter .td-subcat-dropdown span {
        font-family:"Open Sans";
	
    }
    
    .td-excerpt {
        font-family:"Open Sans";
	
    }


	
	.td_module_wrap .td-module-title {
		font-family:Montserrat;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_9 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_10 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_11 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_12 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_13 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_14 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_15 .entry-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_17 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Montserrat;
	
    }
    
    .td_module_19 .td-module-title {
    	font-family:Montserrat;
	
    }




	
	.td_block_trending_now .entry-title a,
	.td-theme-slider .td-module-title a,
    .td-big-grid-post .entry-title {
		font-family:Montserrat;
	
	}
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:"Open Sans";
	
    }
    
    .td-post-content li {
        font-family:"Open Sans";
	
    }
    
    .post header .td-post-date .entry-date {
        font-family:"Open Sans";
	
    }
    
    .post .td-post-next-prev-content span {
        font-family:"Open Sans";
	font-size:14px;
	text-transform:uppercase;
	
    }
    
    .post .td-post-next-prev-content a {
        font-family:Montserrat;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:"Open Sans";
	
	}
    
    .td-page-title,
    .woocommerce-page .page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15668538-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.winknews.com/wp-content/uploads/20161004162732/cropped-icon-512-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script type='text/javascript'>
	// GPT slots
	 var gptAdSlots = [];
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([375, 300], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 240]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[0] = googletag.defineSlot('/20542308/Responsive_sidebar', [[300, 250],[120,240]], 'div-gpt-ad-1414969829941-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
	 googletag.cmd.push(function() {

		// Define a size mapping object. The first parameter to addSize is
		// a viewport size, while the second is a list of allowed ad sizes.
		var mapping = googletag.sizeMapping().

		// Small ad
		addSize([0, 0], [300, 250]). 
			
		// Same width as mapping above, more available height
		addSize([768, 300], [120, 600]).

		// Accepts both common mobile banner formats
		addSize([1000, 300], [300, 250]). 
	   
		build();

		// Define the GPT slot
		gptAdSlots[1] = googletag.defineSlot('/20542308/Weather_300x250_bottom', [[300, 250],[120,240]], 'div-gpt-ad-1453948194592-0').defineSizeMapping(mapping).
			addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
		googletag.enableServices();
	 });
		  googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().

			addSize([375, 300],  [320, 50]). 
			addSize([500, 300],  [468, 60]).
			addSize([1000, 300], [970, 90]). 
			 
			build();
			gptAdSlots[3] = googletag.defineSlot('/20542308/Top_970x90', [[970, 90],[468,60],[320,50]], 'div-gpt-ad-1448903421742-0').defineSizeMapping(mapping).addService(googletag.pubads());
			googletag.pubads().setTargeting("test","responsive");
			googletag.enableServices();
	  });
		</script>
</head>


<body class="post-template-default single single-post postid-141789 single-format-standard coast-guard-continues-search-for-missing-east-coast-diver wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

 

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>



<div id="td-outer-wrap">
    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/winknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
		<div class="td-mobile-search">
			<form role="search" method="get" class="td-search-form" action="http://www.winknews.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
		</div>
        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-newspaper-theme-container"><ul id="menu-main-menu-newspaper-theme" class="td-mobile-main-menu"><li id="menu-item-81735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-81735"><a href="http://www.winknews.com/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.winknews.com/category/news/lee/">Lee County</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/collier/">Collier County</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/charlotte/">Charlotte County</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/inland-counties/">Inland Counties</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/traffic/">Traffic</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/investigations/">Investigations</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/fmpd-audit/">FMPD audit</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/cold-case-stories/">Cold Case Stories</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/onlyinflorida/">#onlyinflorida</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/state/">State</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/national/">National</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/news/global/">Global</a></li>
</ul>
</li>
<li id="menu-item-81730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81730"><a href="http://www.winknews.com/weather/">Weather</a></li>
<li id="menu-item-81731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81731"><a href="http://www.winknews.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.winknews.com/category/lifestyle/wheres-wink/">Where&#8217;s WINK</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/lifestyle/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/lifestyle/oddvideos/">Odd Videos</a></li>
</ul>
</li>
<li id="menu-item-81732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81732"><a href="http://www.winknews.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.winknews.com/category/sports/preps/">Preps</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/sports/miracle/">Miracle</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/sports/fgcu/">FGCU</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/sports/college/">College</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/sports/pros/">Pros</a></li>
</ul>
</li>
<li id="menu-item-81733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81733"><a href="http://www.winknews.com/category/callforaction/">Call for Action<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.winknews.com/category/callforaction/security-alert/">Security Alert</a></li>
</ul>
</li>
<li id="menu-item-81755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81755"><a href="http://www.winknews.com/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/wheres-wink-videos/">Where&#8217;s WINK</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/pet-pals/">Pet Pals</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/fitness-friday/">Fitness Friday</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/golf-doctor/">Golf Doctor</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/your-health-now/">Your Health Now</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/lets-eat/">Let&#8217;s Eat</a></li>
	<li class="menu-item-0"><a href="http://www.winknews.com/category/multimedia/videos/healthykids/">Healthy Kids</a></li>
</ul>
</li>
<li id="menu-item-139853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139853"><a href="http://www.winknews.com/hurricanecentral/">Hurricane Central</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

		

<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            	<div class="top-bar-links">
		<a href="http://www.winknews.com/newsletters">Newsletters</a><a href="http://www.winknews.com/news-tip">News Tips</a><a href="http://www.winknews.com/apps">Mobile</a>
	</div>
    <div class="top-bar-style-4">
		<div class="td-header-sp-weather">
			<div class="icon">
				<a href="http://www.winknews.com/weather"><img src ="https://winknews.com/wp-content/themes/Newspaper-child/wx-icons/wx_66.png"  /></a>
			</div>
			<div class="current_info">
				<a href="http://www.winknews.com/weather"><span class="temperature"><b>93&deg;</b></span><span class="sky">Broken Clouds</span></a><br>
			</div>
		</div>        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/winknewstv" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/winknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	</div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.winknews.com/">
                <img src="https://cdn.winknews.com/wp-content/uploads/20160929105404/logo_transparent_300x95-300x95.png" alt=""/>
                <span class="td-visual-hidden">WINK NEWS</span>
            </a>
            </div>
    <div class="menu-main-menu-newspaper-theme-container"><ul id="menu-main-menu-newspaper-theme-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-81735"><a href="http://www.winknews.com/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5950154ebca5d = new tdBlock();
block_td_uid_1_5950154ebca5d.id = "td_uid_1_5950154ebca5d";
block_td_uid_1_5950154ebca5d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5950154ebca5d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5950154ebca5d.td_column_number = "3";
block_td_uid_1_5950154ebca5d.block_type = "td_block_mega_menu";
block_td_uid_1_5950154ebca5d.post_count = "4";
block_td_uid_1_5950154ebca5d.found_posts = "27776";
block_td_uid_1_5950154ebca5d.header_color = "";
block_td_uid_1_5950154ebca5d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5950154ebca5d.max_num_pages = "6944";
tdBlocksArray.push(block_td_uid_1_5950154ebca5d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5950154ebca5d_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5950154ebca5d" id="td_uid_2_5950154ebde32" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="" href="http://www.winknews.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_3_5950154ebdf1c" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="16942" href="http://www.winknews.com/category/news/lee/">Lee County</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_4_5950154ebe012" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="16943" href="http://www.winknews.com/category/news/collier/">Collier County</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_5_5950154ebe104" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="16944" href="http://www.winknews.com/category/news/charlotte/">Charlotte County</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_6_5950154ebe1f4" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="18764" href="http://www.winknews.com/category/news/inland-counties/">Inland Counties</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_7_5950154ebe2e5" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="16956" href="http://www.winknews.com/category/news/traffic/">Traffic</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_8_5950154ebe3d4" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="16952" href="http://www.winknews.com/category/news/investigations/">Investigations</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_9_5950154ebe4c3" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="27675" href="http://www.winknews.com/category/news/fmpd-audit/">FMPD audit</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_10_5950154ebe5b9" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="29024" href="http://www.winknews.com/category/news/cold-case-stories/">Cold Case Stories</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_11_5950154ebe6b0" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="26217" href="http://www.winknews.com/category/news/onlyinflorida/">#onlyinflorida</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_12_5950154ebe7a5" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="633" href="http://www.winknews.com/category/news/state/">State</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_13_5950154ebe899" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="7" href="http://www.winknews.com/category/news/national/">National</a><a class="mega-menu-sub-cat-td_uid_1_5950154ebca5d"  id="td_uid_14_5950154ebe98a" data-td_block_id="td_uid_1_5950154ebca5d" data-td_filter_value="634" href="http://www.winknews.com/category/news/global/">Global</a></div></div><div id=td_uid_1_5950154ebca5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" rel="bookmark" title="Coast Guard continues search for missing east coast diver"><img width="207" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/uscoastguardlogo.jpg" alt="" title="Coast Guard continues search for missing east coast diver"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" rel="bookmark" title="Coast Guard continues search for missing east coast diver">Coast Guard continues search for missing east coast diver</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/local-officials-to-consider-toll-for-florida-keys-highway/" rel="bookmark" title="Toll for Florida Keys highway under consideration"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Cape-tolls-218x150.jpg" alt="" title="Toll for Florida Keys highway under consideration"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/local-officials-to-consider-toll-for-florida-keys-highway/" rel="bookmark" title="Toll for Florida Keys highway under consideration">Toll for Florida Keys highway under consideration</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/cape-coral-mayors-ex-husband-arrested-facing-battery-charge/" rel="bookmark" title="Cape Coral mayor&#8217;s ex-husband arrested, facing battery charge"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/handcuffarrestpolicecopjail.jpg" alt="" title="Cape Coral mayor&#8217;s ex-husband arrested, facing battery charge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/cape-coral-mayors-ex-husband-arrested-facing-battery-charge/" rel="bookmark" title="Cape Coral mayor&#8217;s ex-husband arrested, facing battery charge">Cape Coral mayor&#8217;s ex-husband arrested, facing battery charge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/deadly-crash-blocks-taylor-road-in-charlotte-county/" rel="bookmark" title="Punta Gorda woman, 79, dies in Taylor Road crash"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Image-33-218x150.jpg" alt="" title="Punta Gorda woman, 79, dies in Taylor Road crash"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/deadly-crash-blocks-taylor-road-in-charlotte-county/" rel="bookmark" title="Punta Gorda woman, 79, dies in Taylor Road crash">Punta Gorda woman, 79, dies in Taylor Road crash</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81730"><a href="http://www.winknews.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81731"><a href="http://www.winknews.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5950154ec04f0 = new tdBlock();
block_td_uid_15_5950154ec04f0.id = "td_uid_15_5950154ec04f0";
block_td_uid_15_5950154ec04f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16953","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5950154ec04f0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5950154ec04f0.td_column_number = "3";
block_td_uid_15_5950154ec04f0.block_type = "td_block_mega_menu";
block_td_uid_15_5950154ec04f0.post_count = "4";
block_td_uid_15_5950154ec04f0.found_posts = "793";
block_td_uid_15_5950154ec04f0.header_color = "";
block_td_uid_15_5950154ec04f0.ajax_pagination_infinite_stop = "";
block_td_uid_15_5950154ec04f0.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_15_5950154ec04f0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5950154ec04f0_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5950154ec04f0" id="td_uid_16_5950154ec1c95" data-td_block_id="td_uid_15_5950154ec04f0" data-td_filter_value="" href="http://www.winknews.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_15_5950154ec04f0"  id="td_uid_17_5950154ec1d7b" data-td_block_id="td_uid_15_5950154ec04f0" data-td_filter_value="16951" href="http://www.winknews.com/category/lifestyle/wheres-wink/">Where&#8217;s WINK</a><a class="mega-menu-sub-cat-td_uid_15_5950154ec04f0"  id="td_uid_18_5950154ec1e6f" data-td_block_id="td_uid_15_5950154ec04f0" data-td_filter_value="17301" href="http://www.winknews.com/category/lifestyle/events/">Events</a><a class="mega-menu-sub-cat-td_uid_15_5950154ec04f0"  id="td_uid_19_5950154ec1f60" data-td_block_id="td_uid_15_5950154ec04f0" data-td_filter_value="17813" href="http://www.winknews.com/category/lifestyle/contests/">Contests</a><a class="mega-menu-sub-cat-td_uid_15_5950154ec04f0"  id="td_uid_20_5950154ec2051" data-td_block_id="td_uid_15_5950154ec04f0" data-td_filter_value="23792" href="http://www.winknews.com/category/lifestyle/oddvideos/">Odd Videos</a></div></div><div id=td_uid_15_5950154ec04f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/heres-how-much-it-costs-to-be-a-wedding-guest/" rel="bookmark" title="How much does it cost to be a wedding guest?"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/20161025192712/wedding-cake-generic-background-218x150.jpg" alt="" title="How much does it cost to be a wedding guest?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/heres-how-much-it-costs-to-be-a-wedding-guest/" rel="bookmark" title="How much does it cost to be a wedding guest?">How much does it cost to be a wedding guest?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/23/snapchat-launches-new-snap-map/" rel="bookmark" title="New Snapchat feature sparks safety concerns"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/snap-map-218x150.jpg" alt="" title="New Snapchat feature sparks safety concerns"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/23/snapchat-launches-new-snap-map/" rel="bookmark" title="New Snapchat feature sparks safety concerns">New Snapchat feature sparks safety concerns</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/23/swfl-residents-to-enjoy-beer-music-at-summerfest/" rel="bookmark" title="SWFL residents to enjoy beer, music at SummerFest"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/summerfest1-218x150.jpg" alt="" title="SWFL residents to enjoy beer, music at SummerFest"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/23/swfl-residents-to-enjoy-beer-music-at-summerfest/" rel="bookmark" title="SWFL residents to enjoy beer, music at SummerFest">SWFL residents to enjoy beer, music at SummerFest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/21/swfl-to-celebrate-summer-solstice-benefit-alzheimers/" rel="bookmark" title="SWFL to celebrate summer solstice, benefit Alzheimer&#8217;s"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/IMG_9060-218x150.jpg" alt="" title="SWFL to celebrate summer solstice, benefit Alzheimer&#8217;s"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/21/swfl-to-celebrate-summer-solstice-benefit-alzheimers/" rel="bookmark" title="SWFL to celebrate summer solstice, benefit Alzheimer&#8217;s">SWFL to celebrate summer solstice, benefit Alzheimer&#8217;s</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81732"><a href="http://www.winknews.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5950154ec3f14 = new tdBlock();
block_td_uid_21_5950154ec3f14.id = "td_uid_21_5950154ec3f14";
block_td_uid_21_5950154ec3f14.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5950154ec3f14_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5950154ec3f14.td_column_number = "3";
block_td_uid_21_5950154ec3f14.block_type = "td_block_mega_menu";
block_td_uid_21_5950154ec3f14.post_count = "4";
block_td_uid_21_5950154ec3f14.found_posts = "2518";
block_td_uid_21_5950154ec3f14.header_color = "";
block_td_uid_21_5950154ec3f14.ajax_pagination_infinite_stop = "";
block_td_uid_21_5950154ec3f14.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_21_5950154ec3f14);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5950154ec3f14_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5950154ec3f14" id="td_uid_22_5950154ec5a4e" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="" href="http://www.winknews.com/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_21_5950154ec3f14"  id="td_uid_23_5950154ec5b36" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="17024" href="http://www.winknews.com/category/sports/preps/">Preps</a><a class="mega-menu-sub-cat-td_uid_21_5950154ec3f14"  id="td_uid_24_5950154ec5c2a" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="17025" href="http://www.winknews.com/category/sports/miracle/">Miracle</a><a class="mega-menu-sub-cat-td_uid_21_5950154ec3f14"  id="td_uid_25_5950154ec5d28" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="17026" href="http://www.winknews.com/category/sports/fgcu/">FGCU</a><a class="mega-menu-sub-cat-td_uid_21_5950154ec3f14"  id="td_uid_26_5950154ec5e19" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="17027" href="http://www.winknews.com/category/sports/college/">College</a><a class="mega-menu-sub-cat-td_uid_21_5950154ec3f14"  id="td_uid_27_5950154ec5f09" data-td_block_id="td_uid_21_5950154ec3f14" data-td_filter_value="17022" href="http://www.winknews.com/category/sports/pros/">Pros</a></div></div><div id=td_uid_21_5950154ec3f14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/24/jonathan-isaac-grows-into-nba-caliber-player/" rel="bookmark" title="Jonathan Isaac grows into NBA-caliber player"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/jonathan-isaac1-218x150.jpg" alt="" title="Jonathan Isaac grows into NBA-caliber player"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/24/jonathan-isaac-grows-into-nba-caliber-player/" rel="bookmark" title="Jonathan Isaac grows into NBA-caliber player">Jonathan Isaac grows into NBA-caliber player</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/24/red-sox-retire-no-34-for-ortiz-this-is-his-pause-city/" rel="bookmark" title="Red Sox retire No. 34 for Ortiz: ‘This is his (pause) city’"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-24-at-12.14.17-AM-218x150.png" alt="" title="Red Sox retire No. 34 for Ortiz: ‘This is his (pause) city’"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/24/red-sox-retire-no-34-for-ortiz-this-is-his-pause-city/" rel="bookmark" title="Red Sox retire No. 34 for Ortiz: ‘This is his (pause) city’">Red Sox retire No. 34 for Ortiz: ‘This is his (pause)&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/22/roberto-clemente-collection-makes-stop-in-fort-myers/" rel="bookmark" title="Roberto Clemente collection makes stop in Fort Myers"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/roberto-clemente-218x150.jpg" alt="" title="Roberto Clemente collection makes stop in Fort Myers"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/22/roberto-clemente-collection-makes-stop-in-fort-myers/" rel="bookmark" title="Roberto Clemente collection makes stop in Fort Myers">Roberto Clemente collection makes stop in Fort Myers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/22/junior-golfers-compete-in-drive-chip-and-putt-competition/" rel="bookmark" title="Junior golfers compete in Drive, Chip, and Putt competition"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Drive-Chip-and-Putt-competition-218x150.jpg" alt="" title="Junior golfers compete in Drive, Chip, and Putt competition"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/22/junior-golfers-compete-in-drive-chip-and-putt-competition/" rel="bookmark" title="Junior golfers compete in Drive, Chip, and Putt competition">Junior golfers compete in Drive, Chip, and Putt competition</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81733"><a href="http://www.winknews.com/category/callforaction/">Call for Action</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5950154ec7f8b = new tdBlock();
block_td_uid_28_5950154ec7f8b.id = "td_uid_28_5950154ec7f8b";
block_td_uid_28_5950154ec7f8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5950154ec7f8b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_5950154ec7f8b.td_column_number = "3";
block_td_uid_28_5950154ec7f8b.block_type = "td_block_mega_menu";
block_td_uid_28_5950154ec7f8b.post_count = "4";
block_td_uid_28_5950154ec7f8b.found_posts = "632";
block_td_uid_28_5950154ec7f8b.header_color = "";
block_td_uid_28_5950154ec7f8b.ajax_pagination_infinite_stop = "";
block_td_uid_28_5950154ec7f8b.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_28_5950154ec7f8b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5950154ec7f8b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5950154ec7f8b" id="td_uid_29_5950154ec9729" data-td_block_id="td_uid_28_5950154ec7f8b" data-td_filter_value="" href="http://www.winknews.com/category/callforaction/">All</a><a class="mega-menu-sub-cat-td_uid_28_5950154ec7f8b"  id="td_uid_30_5950154ec9810" data-td_block_id="td_uid_28_5950154ec7f8b" data-td_filter_value="28465" href="http://www.winknews.com/category/callforaction/security-alert/">Security Alert</a></div></div><div id=td_uid_28_5950154ec7f8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/22/algorithmic-pricing-puts-computers-in-charge-for-retailers/" rel="bookmark" title="Algorithmic pricing puts computers in charge for retailers"><img width="218" height="148" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/20151125132148/computerhackercybersecurity.jpg" alt="" title="Algorithmic pricing puts computers in charge for retailers"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/22/algorithmic-pricing-puts-computers-in-charge-for-retailers/" rel="bookmark" title="Algorithmic pricing puts computers in charge for retailers">Algorithmic pricing puts computers in charge for retailers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/19/whether-vishing-or-smishing-both-are-after-your-information/" rel="bookmark" title="Whether vishing or smishing, both are after your information"><img width="218" height="145" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/textingphone.jpg" alt="" title="Whether vishing or smishing, both are after your information"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/19/whether-vishing-or-smishing-both-are-after-your-information/" rel="bookmark" title="Whether vishing or smishing, both are after your information">Whether vishing or smishing, both are after your information</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/15/laundry-detergent-pods-can-pose-threat-to-seniors/" rel="bookmark" title="Laundry detergent pods can pose threat to seniors"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/laundry-pods-218x150.jpg" alt="" title="Laundry detergent pods can pose threat to seniors"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/15/laundry-detergent-pods-can-pose-threat-to-seniors/" rel="bookmark" title="Laundry detergent pods can pose threat to seniors">Laundry detergent pods can pose threat to seniors</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/15/dentists-fizzy-flavored-water-nothing-to-smile-about/" rel="bookmark" title="Dentists: Fizzy, flavored water nothing to smile about"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/seltzer-water-218x150.jpg" alt="" title="Dentists: Fizzy, flavored water nothing to smile about"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/15/dentists-fizzy-flavored-water-nothing-to-smile-about/" rel="bookmark" title="Dentists: Fizzy, flavored water nothing to smile about">Dentists: Fizzy, flavored water nothing to smile about</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-81755"><a href="http://www.winknews.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5950154ecb6c7 = new tdBlock();
block_td_uid_31_5950154ecb6c7.id = "td_uid_31_5950154ecb6c7";
block_td_uid_31_5950154ecb6c7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16947","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_5950154ecb6c7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5950154ecb6c7.td_column_number = "3";
block_td_uid_31_5950154ecb6c7.block_type = "td_block_mega_menu";
block_td_uid_31_5950154ecb6c7.post_count = "4";
block_td_uid_31_5950154ecb6c7.found_posts = "6503";
block_td_uid_31_5950154ecb6c7.header_color = "";
block_td_uid_31_5950154ecb6c7.ajax_pagination_infinite_stop = "";
block_td_uid_31_5950154ecb6c7.max_num_pages = "1626";
tdBlocksArray.push(block_td_uid_31_5950154ecb6c7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5950154ecb6c7_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5950154ecb6c7" id="td_uid_32_5950154ecd082" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="" href="http://www.winknews.com/category/multimedia/videos/">All</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_33_5950154ecd17c" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="17358" href="http://www.winknews.com/category/multimedia/videos/wheres-wink-videos/">Where&#8217;s WINK</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_34_5950154ecd224" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="16948" href="http://www.winknews.com/category/multimedia/videos/pet-pals/">Pet Pals</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_35_5950154ecd339" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="16949" href="http://www.winknews.com/category/multimedia/videos/fitness-friday/">Fitness Friday</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_36_5950154ecd441" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="16950" href="http://www.winknews.com/category/multimedia/videos/golf-doctor/">Golf Doctor</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_37_5950154ecd546" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="17347" href="http://www.winknews.com/category/multimedia/videos/your-health-now/">Your Health Now</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_38_5950154ecd64b" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="17387" href="http://www.winknews.com/category/multimedia/videos/lets-eat/">Let&#8217;s Eat</a><a class="mega-menu-sub-cat-td_uid_31_5950154ecb6c7"  id="td_uid_39_5950154ecd751" data-td_block_id="td_uid_31_5950154ecb6c7" data-td_filter_value="17388" href="http://www.winknews.com/category/multimedia/videos/healthykids/">Healthy Kids</a></div></div><div id=td_uid_31_5950154ecb6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/happening-this-week-in-swfl-2/" rel="bookmark" title="Happening this week in SWFL"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/channingframptonandginabirch-218x150.jpg" alt="" title="Happening this week in SWFL"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/happening-this-week-in-swfl-2/" rel="bookmark" title="Happening this week in SWFL">Happening this week in SWFL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/25/golf-doctor-tip-of-the-week-stop-dubbing-pitches/" rel="bookmark" title="Golf Doctor tip of the week: Stop dubbing pitches"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/golfdoctor625-218x150.jpg" alt="" title="Golf Doctor tip of the week: Stop dubbing pitches"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/25/golf-doctor-tip-of-the-week-stop-dubbing-pitches/" rel="bookmark" title="Golf Doctor tip of the week: Stop dubbing pitches">Golf Doctor tip of the week: Stop dubbing pitches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/24/fort-myers-first-mobile-std-testing-unit-unveiled/" rel="bookmark" title="Fort Myers&#8217; first mobile STD testing unit unveiled"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/mobile-unit2-218x150.jpg" alt="" title="Fort Myers&#8217; first mobile STD testing unit unveiled"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/24/fort-myers-first-mobile-std-testing-unit-unveiled/" rel="bookmark" title="Fort Myers&#8217; first mobile STD testing unit unveiled">Fort Myers&#8217; first mobile STD testing unit unveiled</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.winknews.com/2017/06/24/camera-lost-in-sanibel-returned-to-owner-5-years-later/" rel="bookmark" title="Camera lost in Sanibel returned to owner &#8212; 5 years later"><img width="218" height="150" class="entry-thumb" src="http://cdn.winknews.com/wp-content/uploads/2017/06/lost-photos-218x150.jpg" alt="" title="Camera lost in Sanibel returned to owner &#8212; 5 years later"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.winknews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.winknews.com/2017/06/24/camera-lost-in-sanibel-returned-to-owner-5-years-later/" rel="bookmark" title="Camera lost in Sanibel returned to owner &#8212; 5 years later">Camera lost in Sanibel returned to owner &#8212; 5 years later</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139853"><a href="http://www.winknews.com/hurricanecentral/">Hurricane Central</a></li>
</ul></div></div>


<div class="td-search-wrapper">
		<div class="td-header-sp-weather">
		<div class="current_info">
			<a href="/weather"><span class="temperature"><b>93&deg;</b></span></a><br>
		</div>
		<div class="icon">
			<a href="/weather"><img src ="https://winknews.com/wp-content/themes/Newspaper-child/wx-icons/wx_66.png"  /></a>
		</div>
	</div>
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.winknews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
		<div class="td-container ad-wrapper">
			<div class="dfp-sponsor leader page">
				<!-- /20542308/Top_970x90 -->
				<div id='div-gpt-ad-1448903421742-0' style='text-align: center;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448903421742-0'); });
				</script>
				</div>
			</div>
		</div>
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.winknews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Top Story" class="entry-crumb" itemprop="url" href="http://www.winknews.com/category/top-story/"><span itemprop="title">Top Story</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Coast Guard continues search for missing east coast diver"><meta itemprop="url" content = "http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/">Coast Guard continues search for missing east coast diver</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div id="ajax-load-more" class="ajax-load-more-wrap infinite skype"  data-alm-id="" data-canonical-url="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" data-slug="coast-guard-continues-search-for-missing-east-coast-diver" data-post-id="141789" ><div class="alm-listing alm-ajax   " data-previous-post="true" data-previous-post-id="141789" data-previous-post-taxonomy="post_tag" data-previous-post-title-template="" data-previous-post-site-title="WINK NEWS" data-previous-post-site-tagline="Southwest Florida&#039;s News Leader in Fort Myers, Cape Coral, Bonita Springs &amp; Naples" data-previous-post-scroll="true" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="200" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-141789" data-url="http://www.winknews.com/2017/06/25/coast-guard-continues-search-for-missing-east-coast-diver/" data-title="Coast Guard continues search for missing east coast diver" data-id="141789" data-page="0"><article id="post-141789" class="post-141789 post type-post status-publish format-standard has-post-thumbnail hentry category-top-story category-news category-state" >
  <div class="td-post-header">
		<header class="td-post-title">
      <h1 class="entry-title">Coast Guard continues search for missing east coast diver</h1>
			<div class="td-module-meta-info">
				<div class="td-post-date">
					<span>Published:</span> June 25, 2017 3:25 PM EDT				</div>
      </div>
    </header>
	</div>
	<div class="td-post-sharing td-post-sharing-top">
				<div class="td-default-sharing">
					<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.winknews.com%2F2017%2F06%2F25%2Fcoast-guard-continues-search-for-missing-east-coast-diver%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text"></div></a>
					<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coast+Guard+continues+search+for+missing+east+coast+diver&url=http%3A%2F%2Fwww.winknews.com%2F2017%2F06%2F25%2Fcoast-guard-continues-search-for-missing-east-coast-diver%2F&via=WINK+NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text"></div></a>
				</div></div>	<div class="td-post-content">
	<div class="td-post-featured-image"><img src="http://cdn.winknews.com/wp-content/uploads/uscoastguardlogo.jpg" /></div>	</div>
	<aside class="article-meta">
																				</aside>
	<div class="smart_content_wrapper">
		<p><strong>FORT LAUDERDALE, Fla. (AP)</strong> Rescuers spent a second day Sunday searching the waters off the east coast of Florida for a missing diver.</p>
<p>The South Florida Sun-Sentinel reported Sunday that the U.S. Coast Guard resumed its search in the morning. The search began a day earlier after the 60-year-old diver failed to surface about half-a-mile away from Lauderdale-by-the Sea, which is in South Florida.</p>
<p>The paper said that the missing diver, who has not been identified, was among 34 Scuba divers and snorkelers who went out to a shallow reef aboard the commercial diver vessel Lady Go Diver, according to Arilton Pavan, who runs Dixie Divers, the boat&#8217;s owner.</p>
<p>Pavan said the man was a local resident and an experienced diver who has made two or three previous trips with his company.</p>
	</div>
	<div class="td-pb-row">
		<div class="td-pb-span7 credits">
			<table>
							</table>
		</div>
	</div>
</article>

<div class="article-sm-ad">
	<iframe src="https://adbuff.com/amp/show.php?z=28&pl=55418" width="320" height="50" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div></div></div></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#most-read" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#most-watched" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Watched</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="most-read" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#most-read" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><ol class="wpp-list"><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/collier-pair-accused-of-smoking-heroin-in-front-of-child/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/collier-heroin-parents-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/collier-heroin-parents-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/collier-heroin-parents-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/collier-pair-accused-of-smoking-heroin-in-front-of-child/">Collier pair accused of smoking heroin in front of child</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/runaway-texas-teen-fugitive-possibly-heading-to-fort-myers/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/runaway-fugitive--100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/runaway-fugitive--100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/runaway-fugitive--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/runaway-texas-teen-fugitive-possibly-heading-to-fort-myers/">Runaway Texas teen, fugitive possibly heading to Fort Myers</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/boil-water-notice-issued-for-pine-island/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/boilwaternoticeadvisory.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/boilwaternoticeadvisory.jpg 640w, http://cdn.winknews.com/wp-content/uploads/boilwaternoticeadvisory-300x212.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/boil-water-notice-issued-for-pine-island/">Boil water notice issued for Pine Island</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/camera-lost-in-sanibel-returned-to-owner-5-years-later/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/lost-photos-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/lost-photos-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/lost-photos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/camera-lost-in-sanibel-returned-to-owner-5-years-later/">Camera lost in Sanibel returned to owner &#8212; 5 years later</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/convicted-sex-offender-moves-next-door-to-his-victim/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/sex-offender-moves-next-door-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/sex-offender-moves-next-door-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/sex-offender-moves-next-door-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/convicted-sex-offender-moves-next-door-to-his-victim/">Convicted sex offender moves next door to his victim</a></div>
					</div>
				</li></ol>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="most-watched" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#most-watched" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Watched</span></a></h4></div><div class="vc_tta-panel-body"><ol class="wpp-list"><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/1-killed-following-plane-crash-into-chicos-daycare-on-metro-parkway/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/planecrash21-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/planecrash21-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/planecrash21-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/24/1-killed-following-plane-crash-into-chicos-daycare-on-metro-parkway/">1 killed following plane crash into Chico&#8217;s Daycare on Metro Parkway</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/sinkhole-wreaks-havoc-on-traffic-near-downtown-fort-myers/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-300x209.jpg 300w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-768x535.jpg 768w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-218x150.jpg 218w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-696x485.jpg 696w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole-603x420.jpg 603w, http://cdn.winknews.com/wp-content/uploads/2017/06/downtown-FM-sinkhole.jpg 987w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/sinkhole-wreaks-havoc-on-traffic-near-downtown-fort-myers/">Sinkhole appears near downtown Fort Myers</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/fort-myers-man-battles-downtown-bar-over-loud-music/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Peter-Martin-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/Peter-Martin-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/Peter-Martin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/fort-myers-man-battles-downtown-bar-over-loud-music/">Fort Myers man battles downtown bar over loud music</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/fourth-of-july-fireworks-whats-legal-and-whats-not/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/fireworks3-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/fireworks3-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/fireworks3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/fourth-of-july-fireworks-whats-legal-and-whats-not/">Fourth of July fireworks: What&#8217;s legal and what&#8217;s not</a></div>
					</div>
				</li><li>
					<div class="td_module_6 td_module_wrap">
						<div class="td-module-thumb"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/collier-man-accused-of-killing-family-has-outburst-in-court/"><img width="100" height="70" src="http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-100x70.jpg" class="attachment-td_100x70 size-td_100x70 wp-post-image" alt="" srcset="http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-100x70.jpg 100w, http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-300x210.jpg 300w, http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-218x150.jpg 218w, http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-696x487.jpg 696w, http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas-600x420.jpg 600w, http://cdn.winknews.com/wp-content/uploads/2017/06/Mesac-Damas.jpg 764w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
						<div class="item-details"><a class="wpp-post-title" href="http://www.winknews.com/2017/06/23/collier-man-accused-of-killing-family-has-outburst-in-court/">Collier man accused of killing family has outburst in court</a></div>
					</div>
				</li></ol>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="dfp-sponsor">
<div id='div-gpt-ad-1414969829941-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414969829941-0'); });
</script>
</div>
</div>
<div class="dfp-sponsor">
<a href="http://www.multicultural-centre.org/donate.html" title="Donate to Adopt a Student" target="_blank"><img src="http://cdn.winknews.com/wp-content/uploads/2017/06/300x250_AdoptaStudentClickPromo.png" alt="Adopt a Student"/></a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="mega-footer">
		<div class="td-container">
		<h1>
					WINK News, Southwest Florida's News Leader.
				</h1>
			

			<div class="td-pb-row">

				<div class="td-pb-span4">
					<aside class="widget widget_text"><div class="block-title"><span>Engage With Us</span></div>			<div class="textwidget"><p>Interact with us through your video, pictures and comments.</p>
<div class="footer-links"><a href="https://www.facebook.com/winknewstv/">Like us on Facebook</a> | <a href="https://twitter.com/winknews">Follow us on Twitter</a></div>
		</aside>				</div>

				<div class="td-pb-span4">
					<aside class="widget widget_text"><div class="block-title"><span>Trust Us</span></div>			<div class="textwidget"><p>We are the most experienced, most accurate, most trusted weather team in Southwest Florida.</p>
<div class="footer-links"><a href="http://winknews.com/weather">Current conditions &amp; latest forecast</a></div></div>
		</aside>				</div>

				<div class="td-pb-span4">
					<aside class="widget widget_text"><div class="block-title"><span>News When It Matters</span></div>			<div class="textwidget"><p>Sign up for our news and weather alerts and download our app to get Southwest Florida news first.</p>
<div class="footer-links"><a href="http://winknews.com/newsletters">Sign up for weather &amp; news alerts</a> | <a href="http://winknews.com/apps">Download our free apps</a></div></div>
		</aside>				</div>
			</div>
			<div class="td-pb-row image-footer">
				<div class="td-pb-span3 social-icons">
					<div class="footer-links social">
						<a href="https://www.facebook.com/winknewstv/"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/winknews"><i class="fa fa-twitter"></i></a>
					</div>
				</div>
				<div class="td-pb-span6 follow-us">
										<a href="http://www.winknews.com/weather"><img src="https://cdn.winknews.com/wp-content/uploads/20160719171234/evening_team_photo_3.png" /></a> 
				</div>
				<div class="td-pb-span3 mobile">
					<a href="http://www.winknews.com/apps"><img src="https://cdn.winknews.com/wp-content/uploads/20160719143005/wink_mobile_footer.png" /></a>
				</div>
			</div>
		</div>
	</div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span2"><aside class="footer-logo-wrap"><a href="http://www.winknews.com/"><img src="https://cdn.winknews.com/wp-content/uploads/20160929105450/logo_w_backing_163x71.png" alt=""/></a></aside><p class="copy" style="font-size:11px;color:#fff;line-height:13px">Copyright &copy;2017 WINK Digital Media</p></div><div class="td-pb-span10"><aside class="footer-text-wrap"><ul class="primary-footer-menu"><li><a href="http://www.winknews.com/about/">About WINK</a></li><li><a href="http://www.winknews.com/news-team/">News Team</a></li><li><a href="http://www.winknews.com/contact/">Contact</a></li><li><a href="http://www.winknews.com/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.winknews.com/terms-of-use/">Terms of Use</a></li><li><a href="http://www.broadcast-center.com/fmbc_public_file.pdf">EEO Report</a></li><li><a href="https://stations.fcc.gov/station-profile/wink-tv">Public File</a></li><li><a href="http://www.winknews.com/employment/">Employment</a></li></ul></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5950154ef36f0
    -->

    <link rel='stylesheet' id='vc_tta_style-css'  href='http://www.winknews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.winknews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-includes/js/comment-reply.min.js?ver=2648fcb2628babaa19de20ed9b12018f'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-includes/js/wp-embed.min.js?ver=2648fcb2628babaa19de20ed9b12018f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.winknews.com\/wp-admin\/admin-ajax.php","alm_nonce":"dc12d432ee","pluginurl":"http:\/\/www.winknews.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.winknews.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.winknews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.winknews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tXtj8TC4QPPmq"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tXtj8TC4QPPmq.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ec1ea5fa71d97d"></script>
</body>
</html>
